Skip to end of metadata
Go to start of metadata

Scriptom-1.5.zip

Build 10. Bundled with the Groovy 1.5 Windows Installer. Requires Groovy 1.5 and Java 5 or better.

Scriptom 1.2

(also Scriptom 1.1 and Scriptom 1.0) Original version, and the one that is documented in Groovy in Action. Requires Groovy 1.0 or better and Java 1.4 or better.

  • No labels