Skip to end of metadata
Go to start of metadata

Plugin dependencies

SonarQube 4.1 requires upgrades to these plugin versions:

 

 

  • No labels