Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Note

Some versions of Jetty 9, in particular the npn module, might require specific versions of the Java Virtual Machine.
If you get error messages such as java.io.IOException: modules/npn/npn-1.7.0_02.mod then please either change your Java VM version or modify the modules/npn directory of the Jettydistribution Jetty distribution in order to have npn support for your specific Java VM version.

...