Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Migrated to Confluence 5.3

...

Groovy 2.0.0 is the required minimum version to run GfxBuilder 0.8
It is recommended that you upgrade to the 12.80.x series in order to take advantage of

...