Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Upgrade the Useless Code Tracker plugin

This plugin must be upgraded to version 0.5. Previous versions are not supported and prevent server to start.