Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Information provided by the Update Center

...

is erroneous while upgrading from 3.5.

...

X to

...

3.6

Please check the plugin compatibility matrix before upgrading.

There is not such an issue while upgrading from a version prior to 3.5.

Information provided by the update center is not reliable. Please check the plugin compatibility matrix before upgrading.

Violations and Reviews become Issues

...