Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

...

Unofficial Ubuntu/Debian package for Gant0.3.3 for Groovy 1.1: gant-1.1.3.3.debWill be fixed soon

The Groovy 1.1-beta-3 distribution may work with Groovy 1.1-beta-2, but it is unlikely to work with Groovy 1.1-beta-1.

...