Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Migrated to Confluence 5.3

...

In this release, we have focussed on the inferencing engine and content assist.

Outline

Table of Contents
maxLevelstyle4disc
indent20px
stylemaxLeveldisc4

Compatibility

Groovy-Eclipse 2.1.0 includes Groovy 1.7.5 and is installable on Eclipse 3.5.2, 3.6.0, and 3.6.1.

...