Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Comment: Added link to more recent OpenSUSE rpms

...

http://rpm.pbone.net/index.php3/stat/4/idpl/8165970/com/gant-1.3.0-10.1.noarch.rpm.html reports that Gant 1.3.0 has been packaged for OpenSuSE. It depends on Groovy 1.5.6 being installed. Also more recent versions of Gant are available through the OpenSUSE build service . They depend on Groovy >= 1.5.6 being installed as an RPM.

Ealier distributions are available at http://dist.codehaus.org/gant/distributions as are snapshots of the next release, if available.

...