Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

Plugin dependencies

If the following plugins are installed, SonarQube 4.1 requires upgrades to upgrade tothese plugin versions:

...