Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.
Info
titleRequirementSoftware Requirements

Note: Gumtree requires Java 6 or above to be installed. Java installer can be found from this link.

...