Skip to end of metadata
Go to start of metadata

(error) - incompatible

(warning) - not in update center

Please be advised that 4.5 here means 4.5 Release Candidate. Plugins said not compatible such as Sqale or Developer Cockpit will be made compatible and released a couple of hours/days after the release of the 4.5

  • No labels