Skip to end of metadata
Go to start of metadata

You are viewing an old version of this page. View the current version.

Compare with Current View Page History

« Previous Version 10 Next »

Table of Contents

My project only builds with JDK 1.4

As SonarQubecan only run with JDK1.6 or higher, some configuration should be added to the pom.xml to indicate that the project requires JDK1.4:

  • No labels