(error) - incompatible

(warning) - not in update center

CSS Plugin 1.0 is not compatible with SonarQube 4.5. CSS Plugin 1.1 is coming to fix this compatibility issue.

{iframe:src=http://update.sonarsource.org/plugins/compatibility-matrix.html|width=100%|height=2700|frameborder=0}
Your browser does not support iframes.
{iframe}